[Unicode]   Common Locale Data Repository : Bug Tracking Home | Site Map | Search
 
Modify

CLDR Ticket #11351(closed: duplicate)

Opened 3 months ago

Last modified 24 hours ago

Add Montenegrin language (cnr)

Reported by: agusbou2015@… Owned by: anybody
Component: unknown Data Locale:
Phase: dsub Review:
Weeks: Data Xpath:
Xref:

ticket:10769

Description

Montenegrin language now has its own ISO code (cnr). Please add it to the CLDR.

Attachments

Change History

comment:1 Changed 3 months ago by agusbou2015@…

For more information see this link: https://iso639-3.sil.org/code/cnr

comment:1 Changed 3 months ago by agusbou2015@…

For more information see this link: https://iso639-3.sil.org/code/cnr

comment:2 Changed 3 months ago by srl

  • Xref set to 10769

duplicate of CldrBug:10769

comment:3 Changed 4 days ago by mark

  • Milestone changed from UNSCH to to-assess

comment:4 Changed 24 hours ago by mark

  • Status changed from new to closed
  • Resolution set to duplicate
View

Add a comment

Modify Ticket

Action
as closed
Next status will be 'new'
Next status will be 'closed'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.