[Unicode]   Common Locale Data Repository : Bug Tracking Home | Site Map | Search
 
Modify

CLDR Ticket #6878(closed: duplicate)

Opened 5 years ago

Last modified 3 months ago

Sunday, Monday are misspelled in Kazakh

Reported by: ts@… Owned by: pedberg
Component: other Data Locale: kk
Phase: Review:
Weeks: Data Xpath:
Xref:

ticket:6750

Attachments

Change History

comment:1 Changed 5 years ago by ts@…

comment:2 Changed 5 years ago by emmons

  • Owner changed from anybody to pedberg
  • Priority changed from assess to medium
  • Status changed from new to assigned
  • Milestone changed from UNSCH to 25rc

comment:3 Changed 5 years ago by pedberg

  • Status changed from assigned to closed
  • Xref set to 6750
  • Resolution set to duplicate

Yes, duplicate of cldrbug 6750:

comment:4 Changed 5 years ago by pedberg

  • Milestone changed from 25rc to 25M1

comment:5 Changed 5 years ago by emmons

  • Milestone 25M1 deleted

Milestone 25M1 deleted

comment:6 Changed 3 months ago by mark

  • Component changed from main to other
View

Add a comment

Modify Ticket

Action
as closed
Next status will be 'new'
Next status will be 'closed'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.